Gość: olka
2005-08-26 00:00
ACAD2006LT i wentyle 2.0pl
Orientuje sie ktoś czy nakładka wentyle chodzi pod Autocadem 2006Lt. Wiem że trzeba nakładke lt-extender zainstalować ale moje próby sa nie udane. Prosze o pomoc.
Gość: TB
2005-08-30 00:00
Re:ACAD2006LT i wentyle 2.0pl
twoje problemy rozwiąże nowa wersja Wentyli 2.1 (do ściągnięcia z www.tomicad.pl ), gdyby nadal były problemy to proszę daj znać na tomicad@tomicad.pl