Gość: Janek
2006-12-18 00:00
#1
osotatnie grzejniki nie grzeją
Witam, mam taki problem że ostatnie grzejniki (aluminiowe) w mojej instalacji do ogrzewania nie grzeja wcale lub grzeja tylko po zakreceniu innych grzejnikow, stało sie tak po zmianie pieca. przy piecu mam zamontowana pompke która byla sprzawdzana i działa. prosze o mozliwe szybka pomoc. około 150m2. powierzchnia do ogrzania, piec 18kw
Gość: melasa
2006-12-19 00:00
#2
Proponuje wezwać montera, który ostatni robił instalację.
Gość: ZEB
2007-01-03 00:00
#3
A mnie nie grzeją 2 i 3 w kolejności na parterze , natomiast na piętrze ( kolejno 4,5,6) grzeją wszystkie .Zamontowałem w nich odpowietrzniki i nic !
Aha i jeszcze ciekawe gdy pompa chodzi to grzeją a kiedy wyłaczę ja to przestają grzać !
Co mógłbym ztym zrobić , też proszę o rade!!!
Gość: jaca
2007-01-04 00:00
#4
witam -w skrócie piec zębiec 25 kw,pompa (3,5 m3/h), kaloryfery delonghi,ciśnienie na zbiorniku 1-1,2 bara rurki cienkie 1/2 i 3/4 cala(parter miedż,reszta plastykowe ponieważ instalacja była pierwotnie robiona pod piec elektryczny),od pieca mam 2 rozgałęzienia,
1-leci na parter(poprzez korytarz 2 kaloryfery,pokój 2 szt,i kuchnię -1 szt.---grzeje super,aż parzy :)
2-piętro i poddasze
---piętro zrobione jest tak,że w lewo są 2 kaloryfery(pokój,łazienaka),oraz w prawo 2 sztuki----ostatni końcowy niedogrzewa ???????? tylko dlaczego,skoro pozostałe pieką,a ten jest ledwo ciepły i tylko ok 1/4 wysokości od góry,odpowietrzany wiele razy i nic,,,rurka dochodząca do niego jest gorąca,termostat też,a dalej lipa wielka,zaóważyłem ,że ma delikatny spad bo hak 1 osiadł,sprawdziłem poprzez podnośnik samochodowy i w idealnym poziomie lekko drgnął-zrobił się ciepły na 3/4 wysokości od góry,a dół lodówka,odpowietrzanie nic nie pomogło

TEN SZWANKUJĄCY KALORYFER PAŻYŁ RAZ-GDY PRĄD WYŁĄCZYLI I TEMP WODY BYŁA BLISKA 100.
-kombinacje typu odcięcie parteru i puszczenie ogrzewania tylko na górę nic nie dały,również pozamykanie innych grzejników,a pozostawienie tegio felernego w obiegu

w weekend zamontuję nowe haki trzymające felerny kaloryfer,lecz pomysłów już nie mam jak go ożywić

CZY TAKA SYTUACJA MOŻE WSKAZYWAĆ NA USZKODZENIE TERMOSTATU ???(albo inaczej jakie są tego objawy)
Gość: jaca
2007-01-04 00:00
#5
propzycje proszę na : 25jaca@wp.pl
Gość: hydro-instal
2007-01-05 00:00
#6
jezeli sa zamontowane zawory teromstatyczne danfos prosze ustawic sobie przeplywy w kolejnosci najmniejszy przeplyw na najcieplejszym grzejniku i najwiekszy przeplyw na najzimniejszym. jezeli nie ma danfosow to proponuje kryzowanie.

pozdrawiam
Gość: Tadeusz L.
2007-01-10 00:00
#7
Przyczyn może być wiele np.czy wiesz o tym że zawory termostatyczne mają dwie regulacje jedna na gałce ustawiasz zakresy temperatur a druga po zdięciu głowicy można ustawić ilość przepływanego czynnika taka "kryza" sprawdź może to Ci ew.pomoże
Gość: Wojtek
2007-01-11 00:00
#8
Jaca: Dobrze rozumiem - masz piec na paliwo stałe i instalację zamkniętą z naczyniem przeponowym?
Gość: marek
2007-01-17 00:00
#9
sprawdzić wirnik w pompie, zamontować mocniejszą
Gość: marek
2007-01-17 00:00
#10
grzejniki przemiarowane tz. za mała średnica rur. poz,
Gość: marek
2007-01-17 00:00
#11
zdjąć głowicę, wyregulować kryzę na zaworze, sprawdzić zawór powrotny i ostatecznie przelać przez niego wodę bo ma poduszkę powietrzną.poz.
Gość: Wojtek
2007-01-19 00:00
#12
A najpierw puknąć się w łeb po czym otworzyć instalację i wywalić naczynie przeponowe razem z pompą.
Gość: pajo01
2009-12-17 19:05
#13
witam. mam kociol na wegiel, drzewo. ale cos ostatnie grzejnik slabo grzeja. tzn. gora jest ok ale zeberka zimne jak lod. czy ktos moze mi pomoc. dzieki
Gość: zancia
2010-07-09 19:19
#14
mi dwa ostatnie grzejniki nie grzeją i nie ma ciepłej wody . co się stało . ?
Gość: jerzy
2011-04-03 10:07
#15
co zrobic aby grzeiniki grzaly